Probleme mit der Anzeige der HP

Hier drinnen sind die Regeln für das allgemeine Verhalten und für gewerbliche Werbung nachzulesen.
Weiters erfährst du hier Neuigkeiten zum Forum und kannst dir aus der US-CAR-FORUM Kollektion dein T-Shirt und deinen Hoodie bestellen!
Fragen, Fehlermeldungen, Vorschläge, Ideen sind hier ebenfalls willkommen.

Moderator: superbee

bonneviller
Pony Driver
Pony Driver
Beiträge: 172
Registriert: Freitag 8. Januar 2010, 11:01
Barvermögen: Gesperrt
Bank: Gesperrt

Probleme mit der Anzeige der HP

Beitragvon bonneviller » Mittwoch 13. Juni 2018, 09:28

Hallo zusammen,

ich hab seit dem letzten Update von Win 10 ein komisches Phänomen. Diese Forunsseite ist die Einzige, die ich nicht mehr öffnen kann :evil: . Arbeite mit dem aktuellsten Firefox. Alle anderen Seiten gehen einwandfrei. Nur mit dieser bekomme ich eine Fehlermeldung "Zeitüberschreitung"....... :eek: :roll1:

Mit meinem Dienstgerät klappt es einwandfrei - darum kann ich das jetzt auch schreiben. Nur von Zuahsue komme ich nicht mehr ins Forum.

woran kann das bitte liegen - was hat(braucht) das Forum, was bei allen anderen Seiten keine Probleme macht?

Danke schon mal

Benutzeravatar
wur10
Pro Stock
Pro Stock
Beiträge: 2923
Registriert: Dienstag 15. Februar 2005, 23:22
Barvermögen: Gesperrt
Wohnort: 127.0.0.1

Probleme mit der Anzeige der HP

Beitragvon wur10 » Mittwoch 13. Juni 2018, 11:04

Bild
He made himself so me nothing you nothing out of the dust.

Benutzeravatar
hier-kommt-kurt
Pro Stock
Pro Stock
Beiträge: 2852
Registriert: Freitag 3. September 2010, 13:08
Barvermögen: Gesperrt
Wohnort: St.Margarethen i.B.

Re: Probleme mit der Anzeige der HP

Beitragvon hier-kommt-kurt » Donnerstag 14. Juni 2018, 14:53

Ich hatte das auch eine zeitlang mit win8.1 (die Trottelversion für Kacheln). Hab dann den Firebird äh Firefox neu installiert, bei den Einstellungen Cookies zugelassen (auch von besuchten Drittanbietern) und dann hat es wieder gefunzt. Welchen FF verwendest Du? Quantum oder die *klassischen* wie 60.0.2 ?
Buick 71+72, Olds 71+73, Chevy 68, Pontiac 63+91, Dodge 67
Your very last ride will be a station car.

Benutzeravatar
tobi
Admin
Admin
Beiträge: 3855
Registriert: Samstag 10. Juni 2006, 22:46
Barvermögen: Gesperrt
Bank: Gesperrt
Wohnort: Allerheiligen
Kontaktdaten:

Probleme mit der Anzeige der HP

Beitragvon tobi » Freitag 15. Juni 2018, 11:59

bonneviller hat geschrieben:Hallo zusammen,

ich hab seit dem letzten Update von Win 10 ein komisches Phänomen. Diese Forunsseite ist die Einzige, die ich nicht mehr öffnen kann :evil: . Arbeite mit dem aktuellsten Firefox. Alle anderen Seiten gehen einwandfrei. Nur mit dieser bekomme ich eine Fehlermeldung "Zeitüberschreitung"....... :eek: :roll1:

Mit meinem Dienstgerät klappt es einwandfrei - darum kann ich das jetzt auch schreiben. Nur von Zuahsue komme ich nicht mehr ins Forum.

woran kann das bitte liegen - was hat(braucht) das Forum, was bei allen anderen Seiten keine Probleme macht?

Danke schon mal



kannst du mir den Fehler mal genauer schicken/beschreiben?
kommst du also gar nicht erst auf die Forumsseite sondern du bekommst direkt ein Timeout?
Mit welcher URL genau versuchst du dich zu Hause zum Forum zu verbinden?

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste