TH 350 Öl im Getriebehals

Du beißt dir schon längere Zeit die Zähne an einem Problemchen aus?
Ein anderes Forum-Mitglied kann dir möglicherweise helfen

Moderator: superbee

Alex.H
Pony Driver
Pony Driver
Beiträge: 123
Registriert: Dienstag 23. Januar 2018, 07:36
Barvermögen: Gesperrt
Wohnort: D-30982 Pattensen

TH 350 Öl im Getriebehals

Beitragvon Alex.H » Dienstag 16. Mai 2023, 16:51

Moin zusammen!

Ich hab da mal wieder ein kleines Problemchen:

Seit längerem ärgere ich mich ja schon mit pulsierenden Vibrationen rum, die last- und geschwindigkeitsabhängig sind.

Im Zuge der Suche nach der Ursache habe ich letztes Jahr nochmal nach der Antriebswelle geschaut und festgestellt, daß das Slip-Yoke auf der Antriebswelle deutlich Kippspiel hat. Also habe ich das Slip-Yoke und auch das Ausgangslager erneuert.

Dabei ist mir aufgefallen, daß der Getriebehals komplett ölleer war. Feucht zwar, aber leer. Nach Rücksprache mit meinem Getrieberevidierer sei das aber normal, weil das Öl ablaufen würde, wenn der Motor steht. Kann das jemand so bestätigen?

Das Lager fand ich damals auch ziemlich verschlissen, nach knapp 10T Mls. nach der Revision. Siehe Fotos. Auch da meinte der Getriebe-Spezi, das wäre normal. Ich allerdings hätte da auf Mangelschmierung getippt.

Das neue Lager mit dem Slip-Yoke hat jetzt knapp 1300 Mls. runter, und kippelt schon wieder. Letzte Woche habe ich allerdings auch knapp 0,8 Liter Öl aufgefüllt, obwohl der Wagen im September wegen der Vibrationen noch beim Getriebespezi war. Vielleicht habe ich mich auch verhauen, weil sich da Öl eh sehr bescheiden ablesen lässt.

Vielleicht kann mir ja jemand von Euch weiter helfen!

Gruß, Alex
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
hier-kommt-kurt
Pro Stock
Pro Stock
Beiträge: 3394
Registriert: Freitag 3. September 2010, 13:08
Barvermögen: Gesperrt
Wohnort: St.Margarethen i.B.

TH 350 Öl im Getriebehals

Beitragvon hier-kommt-kurt » Dienstag 16. Mai 2023, 22:00

Da ist die Kupfer-Schicht komplett runter, klar dass da Spiel vorliegt. ABER das verschleisst nicht von selbst und nicht so schnell.
Das Getriebe KANN schon die Ursache für Vibrationen sein, aber das ist sehr sehr selten und gar nicht üblich. Man kann beim rebuild gar nicht soviele Fehler machen, dass es nachher vibriert, wo es vorher nicht war.
Der Ölstand vom Getriebe ist bei laufendem Motor deutlich niedriger als im Stillstand und wenn man die Kardanwelle bei gerade stehendem Wagen zieht, rinnt eigentlich nix raus. Das Lager vom Getriebeendstück (aka *Schwanzerl*) bekommt genug Schmierung.

Ich frage mal die Glaskugel, und die sagt mir, dass Deine Kardanwelle insgesamt nicht korrekt ist und die Schwingungen verursacht, die auch das Lager ruiniert haben. Lass das Ding mal wuchten und check vorher die Kreuzgelenke auf Spiel.
Buick 71+72, Olds 71+73, Chevy 68, Pontiac 63+91+93, Dodge 67
Your very last ride will be a station car.

Alex.H
Pony Driver
Pony Driver
Beiträge: 123
Registriert: Dienstag 23. Januar 2018, 07:36
Barvermögen: Gesperrt
Wohnort: D-30982 Pattensen

TH 350 Öl im Getriebehals

Beitragvon Alex.H » Dienstag 16. Mai 2023, 22:11

Naja, die hatten schon Mist gemacht:
Der erste Tauschwandler hatte schon eine Macke. Der war so unwuchtig, daß der schon bei kurzem Hochdrehen im Stand gezappelt hat. Da wir das Getriebe aber selbst ein und ausgebaut hatten, und mein Bekannter dabei auch an der Kardanwelle rum gemacht hatte, war das das erste, was neu gekommen ist. Die Welle wurde, bis auf das alte Slip-Yoke, komplett neu gebaut und natürlich auch gewuchtet.

Letztes Jahr habe ich dann die ausgeleierten Rahmengummis gegen PU getauscht, seit dem sind die Schwingungen wieder da. Meine Vermutung ist, daß der zweite Wandler zwar besser ist, als der erste Tauschwandler, aber eben trotzdem Mist.

Daraufhin hatte ich nach der Welle geschaut und das Spiel im Lager festgestellt und auch gedacht, daß es das ist. Deshalb gab es ein neues Slip-Yoke und natürlich nochmal wuchten.

Wie kommt denn da hinten überhaupt Öl hin? An der Welle entlang?

Es ist auch einfach doof, funktionierende Teile mit zu tauschen. Das Flexplate hat der Getriebespezi ja auch neu empfohlen.

Das beim Welle ziehen nichts raus kommt, okay, aber wenn ich den Getriebehals abschraube, auch nicht?

Gruß, Alex

Buickpower
Pro Stock
Pro Stock
Beiträge: 1148
Registriert: Dienstag 15. Mai 2007, 21:10
Barvermögen: Gesperrt

TH 350 Öl im Getriebehals

Beitragvon Buickpower » Mittwoch 17. Mai 2023, 08:44

Servus,
beim 350er verläuft die Schmierung nach hinten durch die beiden Wellen.
Die Eingangswelle hat ein kleines Zipferl hinten welches dann in der Ausgangswelle steckt und durch ein kleines Lager (welches original aus Metall war und in den meisten Fällen nun gegen eines aus Nylon getauscht wird) geführt wird. Das Zipferl an der Eingangswelle ist gerne mal eingelaufen und auch das Lager in der Ausgangswelle ist meist hinüber. Dann entfleucht dir das Öl dort und hinten kommt wenig bis nix an.
Ölaustritt ist für den hinteren Teil des Getriebes knapp hinter dem Gehäuselager. Von dort rinnt es dann über eine Kente an der es sich sammelt zum Ausgangslager.
Verstopfte Bohrung, fehlendes oder verschlissenes Lager.. kann viel sein..

Das Dumme an der Sache ist, man kann das alles nur kontrollieren wenn man es wieder komplett auseinandernimmt.
Wenn du mutig bist startest du einfach mal den Motor ohne Kardan und Endgehäuse drauf und schaust ob was rauskommt... einen großen Plastiksack würd ich aber sicherheitshalber doch drauftun sonst könnte die Sauerei heftig werden :lol: :lol:

Alex.H
Pony Driver
Pony Driver
Beiträge: 123
Registriert: Dienstag 23. Januar 2018, 07:36
Barvermögen: Gesperrt
Wohnort: D-30982 Pattensen

TH 350 Öl im Getriebehals

Beitragvon Alex.H » Mittwoch 17. Mai 2023, 09:34

Hmm... Naja, ich wollte eh mal die Welle ziehen, und einen gedrehte Hülse aus Kunstoff oder Alu einsetzen, um das Getriebe quasi mal ohne Welle fahren zu können, um zu schauen, ob ich dann auch die Schwingungen reproduzieren kann.

In dem Zuge könnte ich ja vorher einfach einen Plastikbeutel mit Wanne drunter an dem dann hinten offenen Getriebehals befestigen. Dann müsste doch hinten irgendwann Öl aus dem Simmerring laufen, oder? Das wird ja wohl nicht nur Spritzöl sein, oder?

Gruß, Alex

Buickpower
Pro Stock
Pro Stock
Beiträge: 1148
Registriert: Dienstag 15. Mai 2007, 21:10
Barvermögen: Gesperrt

TH 350 Öl im Getriebehals

Beitragvon Buickpower » Mittwoch 17. Mai 2023, 12:05

Ist nur "Spritzöl", welches wie beschrieben an einer Bohrung in der Welle austritt und durch die seitliche Rinne im Endstück Richtung des Lagers geleitet wird.
Wenn du schon am Stand Vibrationen hast, dann kannst die Kardan mal ausschließen, hast du im Neutral welche und bei eingelegtem Gang (am Stand) keine oder weniger dann schwingt sich das Innenleben des Getriebes eventuell (defektes oder fehlendes Lager).

Aber alles nur Glaskugel..

Benutzeravatar
hier-kommt-kurt
Pro Stock
Pro Stock
Beiträge: 3394
Registriert: Freitag 3. September 2010, 13:08
Barvermögen: Gesperrt
Wohnort: St.Margarethen i.B.

TH 350 Öl im Getriebehals

Beitragvon hier-kommt-kurt » Freitag 19. Mai 2023, 17:50

Wenn Vibrationen nur bei Fahrt sind, dann mal bei höherem Tempo ohne Gas auf Neutral und zusehen dass der Motor auf Leerlaufdrehzahl kommt. Wenn die Vibes dann weg sind, kommt es vom Antrieb/Getriebe, sonst von Kardan/Hinterachse, Rädern.
Kannst wenn die Strasse gut frei und gerade ist auch den Motor ausmachen, um auch dieses Teil auszuschliessen.
Kannst auch auf der Bühne wenn die vibes noch da sind das Flex vom Wandler trennen um den Motor als Schuldigen einzugrenzen. Allerdings gibts Fälle, wo die vibes am Motor nur unter Last auftreten - alles Glaskugel.
Buick 71+72, Olds 71+73, Chevy 68, Pontiac 63+91+93, Dodge 67
Your very last ride will be a station car.

Benutzeravatar
ami74
Pro Stock
Pro Stock
Beiträge: 2713
Registriert: Freitag 9. März 2007, 11:59
Barvermögen: Gesperrt
Wohnort: TIROL ---> mils

TH 350 Öl im Getriebehals

Beitragvon ami74 » Montag 22. Mai 2023, 08:51

ich habe da noch so gedanken..
schau dir mal den schwingungsdämpfer an.. vielleicht ist der gummi gerissen...
sonst schau dir noch das getriebelager an (wo das getriebe mit der karosse befestigt ist), die motorlager könntest auch mal anschauen ob die noch gut sind... das sind auch gründe wo vibes herkommen könnten...
dann.. du hast ja anscheinend wandler probleme wie du sagtest.. schau mal ob der starterkranz rund läuft - nicht das der das problem verursacht - im falle wenn der verbogen ist, dazu musst unten die abdeckung herunter tun, und irgendwas zum messen aufbauen, und den motor muss jemand händisch drehen, dann siehst was da sache ist... wenn der eiert, kann es auch probleme mit dem wandler geben und das getriebe zerstören

Alex.H
Pony Driver
Pony Driver
Beiträge: 123
Registriert: Dienstag 23. Januar 2018, 07:36
Barvermögen: Gesperrt
Wohnort: D-30982 Pattensen

TH 350 Öl im Getriebehals

Beitragvon Alex.H » Montag 22. Mai 2023, 15:23

Moin!

Danke für die bisher rege Beteiligung. Da das ganze sonst diesen Thread verwässert, der für andere ja vielleicht auch interessant ist, mache ich über meine Leidensgeschichte mit den Schwingungen mal einen gesonderten Beitrag auf, den ich hier dann noch verlinke.

Gruß, Alex

Alex.H
Pony Driver
Pony Driver
Beiträge: 123
Registriert: Dienstag 23. Januar 2018, 07:36
Barvermögen: Gesperrt
Wohnort: D-30982 Pattensen

TH 350 Öl im Getriebehals

Beitragvon Alex.H » Dienstag 23. Mai 2023, 07:26

So, hier geht's zum Thread wegen der Schwingungen:
https://www.us-car-forum.at/Forum/viewtopic.php?f=5&t=56529

Ich habe gestern auch nochmal mit einem anderen Getriebeinstandsetzer gesprochen, der auch etwas näher dran ist. Der hat das mit der Ölversorgung zum Hals auch so erklärt, und auch gesagt, daß wohl gerne mal Lager, die nicht auf Lager liegen, "vergessen" werden zu tauschen. Daraus würde dann auch eine mangelnde Ölversorgung resultieren. Das hätte er wohl schon des öfteren erlebt.

Das passt dann auch zu der Aussage von Buickpower.

Ich frag ihn noch mal, ob er eine andere Idee hat, das zu testen.

Gruß, Alex

Buickpower
Pro Stock
Pro Stock
Beiträge: 1148
Registriert: Dienstag 15. Mai 2007, 21:10
Barvermögen: Gesperrt

TH 350 Öl im Getriebehals

Beitragvon Buickpower » Mittwoch 24. Mai 2023, 15:53

Blöde Frage, was is das für eine Karre?
Baujahr? und ist noch der originale Motor drin?
Hatte schon mal nen ähnlichen Fall mit falscher Flexplate für den Motor.. war an deiner alten vielleicht ein Gewicht dran?

Alex.H
Pony Driver
Pony Driver
Beiträge: 123
Registriert: Dienstag 23. Januar 2018, 07:36
Barvermögen: Gesperrt
Wohnort: D-30982 Pattensen

TH 350 Öl im Getriebehals

Beitragvon Alex.H » Mittwoch 24. Mai 2023, 17:23

Buickpower hat geschrieben:Blöde Frage, was is das für eine Karre?
Baujahr? und ist noch der originale Motor drin?
Hatte schon mal nen ähnlichen Fall mit falscher Flexplate für den Motor.. war an deiner alten vielleicht ein Gewicht dran?


Moin!

1980er Firebird mit originalem LG4 305er Chevy Motor.

Nein, am originalen sind keine drin. Die Überlegung hatte der Instandsetzer auch, deswegen habe ich ihm das alte noch mal mitgegeben.
Ich neige auch dazu, das alte wieder einzubauen, wenn ich da nochmal bei gehe.

Gruß, Alex

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 47 Gäste