Mustang springt nicht mehr an Thema ist als GELÖST markiert

Du beißt dir schon längere Zeit die Zähne an einem Problemchen aus?
Ein anderes Forum-Mitglied kann dir möglicherweise helfen

Moderator: superbee

Gt 500
V8 Cruiser
V8 Cruiser
Beiträge: 10
Registriert: Mittwoch 30. Juli 2014, 12:15
Barvermögen: Gesperrt
Wohnort: St. Peter a.O.

Mustang springt nicht mehr an

Beitragvon Gt 500 » Sonntag 24. April 2022, 18:41

Hallo Kollegen

Mein 67er Mustang mit 289er Motor der eigentlich wahnsinnig gut gelaufen ist will einfach nicht mehr

Ich bin dabei ihn für eine Österreichische Zulassung fertig zu machen
Ich hab ihn also mal zwischendurch aus meiner Werkstatt gefahren um die Werkstatt mal zu säubern und da hab ich ihn mal für 10 min laufen lassen
da ich ihn gleich wieder reinstellen wollte
Während er das so vor sich hin blubberte ist mir schon aufgefallen das er plötzlich nicht mehr so wirklich rund läuft
Ich hab ihn dann mal ausgemacht und als ich ihn dann wider starten wollte hab ich ihn kaum mehr anbekommen
Nach ca 10 -15 mal erneut starten da er mir immer wieder aus ging hab ich es schlussendlich wieder in die Werkstatt geschafft

Dann ging es ans Fehler suchen
An den einfachen Dingen wie Zündung oder Kraftstoff (Vergaser) konnte ich nichts finden
Bin dann mehr oder weniger zufällig dazu gekommen das Öl abzulassen und siehe da als erstes kommen mal ca 100 ml Wasser aus der Ölwanne

Da war sofort jedem klar, die Zylinderkopfdichtung ist durch :(
Also über den Winter Motor raus die Zylinderkopfdichtung gewechselt und gleich alles mit ( Wasserpumpe, Steuerkette, Simmerringe)
Bei der Zylinderkopfdichtung hab ich mir zwar gedacht die sieht ja gar nicht so schlecht aus aber egal jetzt bekommst du eine neue :D
Alles wieder zusammengeschraubt und man staune, es hat nichts gebracht ( ich könnte heulen)

Gleiche Symptome wie vorher, ich bekomme ihn nicht zum laufen
wenn man ein bisschen mit dem Gas spielt schafft man es das er mal 5 Sekunden läuft aber nur mit Fehlzündungen und das hört sich nicht gut an
Und nach einigen Startversuchen kommt wieder Wasser aus der Ölwanne ( Ich verstehe es nicht)
Ach ja Kompression hab ich inzwischen auch gemessen, passt eigentlich im großen und ganzen außer bei Zylinder 6 ist sie ca. 15 Prozent niedriger aber das kann doch bitte nicht der Grund sein das der Hobel nicht mehr anspringt vor allem so plötzlich aus dem nichts


Ich werde die Tage mal das Kühlsystem unter druck setzen und schauen ob da irgendwo ein Leck zu finden ist.

Aber vielleicht hat ja einer von euch ne Idee was ich noch prüfen könnte

V8-Bauer
V8 Cruiser
V8 Cruiser
Beiträge: 62
Registriert: Dienstag 28. Dezember 2021, 15:18
Barvermögen: Gesperrt

Mustang springt nicht mehr an

Beitragvon V8-Bauer » Montag 25. April 2022, 10:27

Könnte ein feiner Riss sein.
Eine Differenzdruckprobe würde Klarheit schaffen.

Benutzeravatar
ami74
Pro Stock
Pro Stock
Beiträge: 2382
Registriert: Freitag 9. März 2007, 11:59
Barvermögen: Gesperrt
Wohnort: TIROL ---> mils

Mustang springt nicht mehr an

Beitragvon ami74 » Montag 25. April 2022, 13:23

wenn er nicht anspringt liegt es aber eher an der zündanlage... als an einem riss irgendwo
einstellung des zündzeitpunktes passt?
hat er einen zündfunken?

zündspule
zündkabel
verteilerdeckel
verteiler selbst
läufer
zündkerzen

schau dir mal die zündkerzen an, wenn die nass sind bekommt er keinen zündfunken, wenn trocken, dann bekommt er keinen sprit.

komperssionsverluste können mehrere ursachen haben:
z.b. defekte an der ventilsteuerung (gebrochene federn oder kipphebel), verschlissene ventilführungen, verdreckte ventilsitze und ventile (ventile schliessen nicht mehr richtig), ventile kaputt, gerissene kolbenringe, stark verschlissene zylinderlaufbahnen, kolbenschaden,...

beim wasserschaden.. ich weiss nicht wie es beim ford motor ist, beim chevy und chrysler / jeep V8 motor muss man einige kopfschrauben abdichten, da diese in wasserkanäle gehen, sonst ist eine wasser-öl vermischung da...
sonst nochmal die kopfdichtung konrollieren - und wichtig, keine billigsdorfer dichtung verwenden.

Gt 500
V8 Cruiser
V8 Cruiser
Beiträge: 10
Registriert: Mittwoch 30. Juli 2014, 12:15
Barvermögen: Gesperrt
Wohnort: St. Peter a.O.

Mustang springt nicht mehr an

Beitragvon Gt 500 » Montag 25. April 2022, 18:41

ja das meine ich auch Zündung oder Sprit

Aber Zündfunke hat er auf allen Kerzen (gerade eben nochmal auf allen 8 getestet) und den Verteiler habe ich eigentlich nie verdreht oder sowas deshalb müsste der Zündzeitpunkt auch noch passen
Die Zündkerzen sind halt schon immer Nass nach dem Startversuch

Das einzige was auch mir schon ein Dorn im Auge ist, ist der Vergaser der ist halt auch in keinem guten Zustand mehr
Da wurde offensichtlich schon zu viel dran gebastelt


Ich bin schon am Überlegen ob ich den austauschen soll ?

Benutzeravatar
gaggi
Muscle Car Driver
Muscle Car Driver
Beiträge: 484
Registriert: Montag 25. August 2008, 21:05
Barvermögen: Gesperrt
Wohnort: Ebenweiler / Deutschland
Kontaktdaten:

Mustang springt nicht mehr an

Beitragvon gaggi » Dienstag 26. April 2022, 06:24

kerzen nass und den rest schon gecheckt, läuft wie n sack nüsse, kaum mehr zu bewegen... ich hätte da ein vermutlich seltenes phänomen, ist aber nicht viel arbeit es zu prüfen. könnte mir vorstellen, dass der schwimmer im vergasr undicht geworden ist und mit sprit vollgelaufen ist. dann geht er unter und flutet er dauerhaft mit benzin und der wagen ist so überfettet, dass er kaum noch läuft.

hatte ich mal an einem etwas kleinerem motor, 1967 er fiat 500. der hat seine 20 liter sprit im randvollen tank dann auf ca 10 km fast leer gesaugt und in die brennkammern gepumpt.

des weiteren mal was ähnliches an nem olds 98 mit 403 pontiac maschine. kaum angeprungen, auf 80 km landstrasse 45 liter verbraucht, da hab ich nicht lang rumprobiert und leihweise enfach mal n edelbrock drauf gepackt. schwupps alles ok, lief mit 16 auf 100. also nimmer weiter gesucht, einfach vergaser getauscht.
16. Ebenweiler US Car Treffen vom 01.-03.07.2022 in Ebenweiler - D

Benutzeravatar
roland-1
Pro Stock
Pro Stock
Beiträge: 2872
Registriert: Freitag 2. Dezember 2011, 14:09
Barvermögen: Gesperrt
Wohnort: Kundl / Tirol

Mustang springt nicht mehr an

Beitragvon roland-1 » Dienstag 26. April 2022, 08:19

Wenn das Wasser in der Ölwanne kein Benzin ist, würde ich zuerst mal dieses Problem angehen.

Benutzeravatar
ami74
Pro Stock
Pro Stock
Beiträge: 2382
Registriert: Freitag 9. März 2007, 11:59
Barvermögen: Gesperrt
Wohnort: TIROL ---> mils

Mustang springt nicht mehr an

Beitragvon ami74 » Dienstag 26. April 2022, 08:54

roland-1 hat geschrieben:Wenn das Wasser in der Ölwanne kein Benzin ist, würde ich zuerst mal dieses Problem angehen.


welche farbe hatte das wasser?
hatte es die selbe farbe wie das kühlwasser?
oder war es einfach durchsichtig? weil dann könnte es auch einfach kondenswasser gewesen sein, das sich nach kurzstrecken bildet, bzw. nach nur mal kurz motor starten und gleich wieder abstellen, oder auch im stand länger laufen lassen ohne dass der motor seine betriebstemperatur erreicht, und das ein paar mal machen - da kommt auch nett was zusammen nach ein paar mal...
wenn der motor richtig warm gefahren wird, verdunstet dies normal, aber die ölqualität leidet darunter (natürlich auch der rest der mechanik)
wenn das wasser die kühlwasserfarbe hatte, gibts da schon ein anderes problem...

aber man kann das kühlsystem abdrücken, dann weiss man ja auch schon mehr...

Gt 500
V8 Cruiser
V8 Cruiser
Beiträge: 10
Registriert: Mittwoch 30. Juli 2014, 12:15
Barvermögen: Gesperrt
Wohnort: St. Peter a.O.

Mustang springt nicht mehr an

Beitragvon Gt 500 » Samstag 30. April 2022, 17:17

So Kollegen,

Neue Lage

Ich hab wie schon erwähnt den etwas in Mitleidenschaft gezogenen Vergaser nun gegen einen neuen ersetzt
Die Grundeinstellung hab ich mal laut Hersteller gemacht und siehe da, wieder nichts verändert
Er läuft genau gleich wie mit dem alten Vergaser nähmlich garnicht

Zündzeitpunkt hab ich auch schon ein paar mal leicht verdrehen probiert ( ich hab die Ausgangsposition markiert)

Es wird einfach nicht besser

Schön langsam vergeht mir echt schon alles

Lg

V8-Bauer
V8 Cruiser
V8 Cruiser
Beiträge: 62
Registriert: Dienstag 28. Dezember 2021, 15:18
Barvermögen: Gesperrt

Mustang springt nicht mehr an

Beitragvon V8-Bauer » Samstag 30. April 2022, 19:12

Ich würde das Wasser im Öl weiter ignorieren und mich auch nicht um den Zyl. Nr. 6 kümmern und einfach auf gut Glück noch etwas Geld versenken mit dem Tausch der gesamten Zündung.
Alternativ könnte man auch den Fehler suchen und nur das reparieren was defekt ist aber das würde zu wenig kosten und ging wohl zu schnell.

Gt 500
V8 Cruiser
V8 Cruiser
Beiträge: 10
Registriert: Mittwoch 30. Juli 2014, 12:15
Barvermögen: Gesperrt
Wohnort: St. Peter a.O.

Mustang springt nicht mehr an

Beitragvon Gt 500 » Samstag 30. April 2022, 19:48

Ja ich weiß sonst auch nix mehr
Ich werd vermutlich die Zündung mal komplett erneuern

V8-Bauer
V8 Cruiser
V8 Cruiser
Beiträge: 62
Registriert: Dienstag 28. Dezember 2021, 15:18
Barvermögen: Gesperrt

Mustang springt nicht mehr an

Beitragvon V8-Bauer » Samstag 30. April 2022, 20:17


Benutzeravatar
roland-1
Pro Stock
Pro Stock
Beiträge: 2872
Registriert: Freitag 2. Dezember 2011, 14:09
Barvermögen: Gesperrt
Wohnort: Kundl / Tirol

Mustang springt nicht mehr an

Beitragvon roland-1 » Montag 2. Mai 2022, 08:54

Gt 500 hat geschrieben:Schön langsam vergeht mir echt schon alles


ich gebe dir 5 k€ und hole das Häusl ab...

Gt 500
V8 Cruiser
V8 Cruiser
Beiträge: 10
Registriert: Mittwoch 30. Juli 2014, 12:15
Barvermögen: Gesperrt
Wohnort: St. Peter a.O.

Mustang springt nicht mehr an  Thema ist als GELÖST markiert

Beitragvon Gt 500 » Samstag 21. Mai 2022, 20:19

Grüß euch

Hab vor lauter Freude fast auf euch vergessen

So wie viele vermutet haben war das Problem die Zündung bzw. der Zündverteiler
Was auch immer dran defekt ist ich weß es nicht
Ich hab einfach einen neuen eingebaut und mal so ungefähr eingestellt und siehe da er läuft schon fast perfekt, dann noch schnell die Zündung abgeblitzt und der Motor schnurrt wie am ersten Tag.



Und am Wasser im Öl war anscheinend der Ölmessstab schuld bzw. das Röhrchen wo der Messstab drin steckt
Das hatte schon so viel Spiel und genau darüber war ein undichter Wasserschlauch
zumindest vermute ich mal so

Auf jeden fall sind mal beide Probleme behoben und die Fuhre läuft

Danke euch allen ;)

Benutzeravatar
ami74
Pro Stock
Pro Stock
Beiträge: 2382
Registriert: Freitag 9. März 2007, 11:59
Barvermögen: Gesperrt
Wohnort: TIROL ---> mils

Mustang springt nicht mehr an

Beitragvon ami74 » Montag 23. Mai 2022, 08:51

das freut mich sehr, dass er jetzt wieder funktioniert!
viel freude und lässige ausfahrten wünsche ich dir ;)

Benutzeravatar
Jeep1
Pro Stock
Pro Stock
Beiträge: 2187
Registriert: Sonntag 31. Juli 2005, 20:38
Barvermögen: Gesperrt
Wohnort: OÖ Salzkammergut
Kontaktdaten:

Mustang springt nicht mehr an

Beitragvon Jeep1 » Donnerstag 9. Juni 2022, 08:46

Hallo

Ich hatte ähnliche Probleme mit meinem 66er.
Bei mir wahr der Neutral/Rücklichschalter defekt. Ich konnte ihn wen er warm nicht mehr bei P starten. Zugällig kam ich auf N und er startete wieder.
mfg Tom :)

Ride: 1966 Ford Mustang V8 Cabrio, 1942 Ford Jeep GPW

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste